PHP

 PHP5.*からPHP7.3やら7.4にバージョンアップしないといけない人は今でも多いと ...